Magdalene

5.1.3.200 breaks extensions.

4 posts in this topic

You don't need that extension as M5 has it built in. I use gestures right/down and right /up to jump to top or bottom. Probably my most used gestures.

1 person likes this

Share this post


Link to post
Share on other sites

I don't use gestures. I've been using this extension since MX3.

Share this post


Link to post
Share on other sites