Mx5 czerwona kropka przy avantar konta


bos_kg

Recommended Posts

2 hours ago, bos_kg said:

Witam serdecznie mam naj nowszą wersje mx5 i czasami jak uruchomię mam avantar konta mx5 ale obok czerwoną kropkę nie wiem czemu tak jest sprawdziłem na koncie wszystko aktualne 

Czerwona kropka pojawia się wtedy, gdy nie powiedzie się logowanie do konta i jest brak synchronizacji.

Link to post
Share on other sites

Jest ustawione wystarczy w mailu kliknąć link od razu kojarzy otwiera z mx5 ani jedna z 2 przeglądarek w systemie win 10 nie ozywam jedna dziurawa jak pamiętam w systemach jest a ta nowa to sam facebook po otwarciu zamyka więc tylko mx5 korzystam bodajrze zaczepem od mx3 jak narazie naj mniej męczy procesor nie jak ff teraz nawet nie pokazuje ustawionego avantara na koncie

Link to post
Share on other sites
2 hours ago, bos_kg said:

Jest ustawione wystarczy w mailu kliknąć link od razu kojarzy otwiera z mx5 ani jedna z 2 przeglądarek w systemie win 10 nie ozywam jedna dziurawa jak pamiętam w systemach jest a ta nowa to sam facebook po otwarciu zamyka więc tylko mx5 korzystam bodajrze zaczepem od mx3 jak narazie naj mniej męczy procesor nie jak ff teraz nawet nie pokazuje ustawionego avantara na koncie

Jaką wersję Mx5 używasz? Jeśli instalowaną, to wypróbuj Portable i zobacz czy dzieje się to samo. Wyczyść również cookies i cache przeglądarki.

P.S. Jest udostępniona nowa wersja 5.0.2.900 Beta: http://forum.maxthon.com/index.php?/release-notes5/v-502900-r23/ 

 

Link to post
Share on other sites
5 minutes ago, bos_kg said:

tylko przyjmuje z konta obrazki jako avantar a z dysku nie instalowana wersja przy kilku krotnym resecie przeglądarki to samo nawet po nocy jak komputer odpalę mi wszystko kasuje automatycznie 

Mógłbyś używać interpunkcji !!! Po drugie czy próbowałeś nowej wersji 5.0.2.900 Beta? Czy czyściłeś cookies, cache, temp? I pisz w taki sposób aby cię można było zrozumieć :)

Link to post
Share on other sites
2 minutes ago, bos_kg said:

tak zainstalowałem i tu jest problem podmieniam start i nie działa zmiana na czarną wersje przeglądarki a wcześniej podałem wersje przed zainstalowaniem tej z linka

Od wersji 5.0.2.xxx skórki nie działają, bo zmieniły się pliki 0.dat, 1.dat itp na UIHuge.da, UIMain.dat itp. Można próbować zamienić nazwy plików ale nie ma pewności że będzie wszystko działać poprawnie.

Link to post
Share on other sites
2 hours ago, bos_kg said:

Małe zapytanie dlaczego nikt nie informuje ze są nowe wersje mx5 wczoraj dopiero mi wspomniano o nowej wersji a tak nie wiedziałem

Wersja instalacyjna sama powiadamia o nowej wersji, ale w wersji stabilnej, nie beta. Jeśli ktoś używa Portable to dostępność nowej wersji można sprawdzić tutaj: http://forum.maxthon.com/index.php?/release-notes5/ 

 

Link to post
Share on other sites

Archived

This topic is now archived and is closed to further replies.