Archived

This topic is now archived and is closed to further replies.

bos_kg

Dziwna praca youtube obraz stoi dzwięk jest

3 posts in this topic

Hej niewiem co jest do dziś było wszystko dobrze na maxthonie naj nowszej wersji wchodzę na youtube uruchamiam jakie kolwiek wideo yo pierwsze kilka sekund widze wideo nagle wideo na chwile staje jak zadziała leci jakąś chwilkę po czym obraz staje a głos odzie bez zacięć tak tylko na maxthon jest nic nie zmieniane ani modyfikowane maxthon ustawienia ma domyślne prubowałem sam z pomocą google znaleść rozwiązanie zadna porada nie zadziałała

Share this post


Link to post
Share on other sites

Hej niewiem co jest do dziś było wszystko dobrze na maxthonie naj nowszej wersji wchodzę na youtube uruchamiam jakie kolwiek wideo yo pierwsze kilka sekund widze wideo nagle wideo na chwile staje jak zadziała leci jakąś chwilkę po czym obraz staje a głos odzie bez zacięć tak tylko na maxthon jest nic nie zmieniane ani modyfikowane maxthon ustawienia ma domyślne prubowałem sam z pomocą google znaleść rozwiązanie zadna porada nie zadziałała

Czyżby powtórka z rozrywki http://forum.maxthon.com/index.php?/topic/17286-youtube-klatkuje/?:huh:

Spróbuj wyłączyć Adblocka/ inne rozszerzenia (jeśli takowe posiadasz).

Share this post


Link to post
Share on other sites

na youtube Adblock nie działał ani blokował reklam wyłączony to samo jest a na innej przeglądarce choć microsoftu płynna praca rozserzeń zadnych nie posiadam tylko standardowo adblock

 

Share this post


Link to post
Share on other sites