Sign in to follow this  
Followers 0
31084205

Sekme Sorunu!

5 posts in this topic

Öncelikle Merhabalar

Bende Maxthon ailesine katıldığım için mutluyum

Lakin browseri kullanırken bazı hatalar gördüm ve bunları paylaşmak istedim.

4 veya 5 tane sekme açtığımızda sekmeler kendi kendine kapanıyor bu sorun düzeltilirse memnun olacağım.

Sevgili Maxthon Editörlerine Sevgiler.

Share this post


Link to post
Share on other sites

Böyle bir şey bizde olmuyor. Çok sekme açarsanız sağ üstte sekmeleirn gizlendiğini gösteren rakamlar çıkıyor. Buna tıklayınca sayfalar açılıyor.

Elbette Furkan Avşar'ın size cevabı temiz bir son sürüm Maxthon olacak. :) :lol

Share this post


Link to post
Share on other sites

Toros37 replied at 2015-2-16 01:53 back.gif

Böyle bir şey bizde olmuyor. Çok sekme açarsanız sağ üstte sekmeleirn gizlendiğini gösteren ...

zaten son sürümü kullanıyor :)

ayrıca ben yaklaşık 11 sekme açtım denemek için böyle bir sorunla karşılaşmadım sanrım sorun sizde var

Share this post


Link to post
Share on other sites

Merhaba 31084205, foruma hoşgeldiniz (:

RklmEngelleme Plus süzgeç listesinde yalnızca EasyList'i takip ettiğinizden emin olun. Aynı süzgece sahip birden fazla listeyi takip etmek tarayıcıyı tepkisiz bırakabilir.

Ayarlar > Gelişmiş sekmesinde

* Yumuşak kaydırmayı etkinleştir

* Retro Kipinde standart hareketlendirmeyi etkinleştir (Bu seçenek IE8 ya da daha yükseğini yüklemenizden sonra kullanılabilir)

* GPU donanım hızlandırmayı etkinleştir seçeneklerinin işaretli olduğundan emin olun.

* Her zaman Ultra Kipini kullan kutucuğu işaretsiz olsun.

Ayrıca yine Ayarlar > Gelişmiş sekmesindeki 'Sistem tepsisi simgesi' başlığındaki tüm kutucukların işaretini kaldırmayı deneyin.

Sorun devam ederse bir de Maxthon hesabınızdan çıkış yaparak sorunun devam edip etmediğini deneyin. En azından ayarlarınızla ilgili olup olmadığını öğrenebiliriz.

Lütfen tekrar geri bildirim yapmaktan çekinmeyin! (:

Share this post


Link to post
Share on other sites

Hoşbulduk Sayın Arkadaşlar.

Sayın Modumuzun dediklerini sırasıyla kontrol ettim sadece

Retro Kipinde standart hareketlendirmeyi etkinleştir

işaretsiz di şimdi aktifleştirdim tekrar deneyeceğim

İlgi ve alakanız için teşekkür ederim.

Share this post


Link to post
Share on other sites
Sign in to follow this  
Followers 0