Archived

This topic is now archived and is closed to further replies.

brenon

No veo videos de youtube

14 posts in this topic

Hola, mi problema es el siguiente. He podido ver videos en youtube sin problemas, y de repente, no puedo verlos. Me deja acceer a la pagina de youtube, pero una vez que marco para ver un video, este no se reproduce, ¿me podeis ayudar?

Share this post


Link to post
Share on other sites

EroStyle replied at 2014-8-28 18:41 back.gif

Si es el mismo probnlema que tenía yo

Debes desabilitar el HTML5, este AddOn lo hace por ti

http:/ ...

Muchas gracias! Tambien tenia el mismo problema. Saludos :)

Share this post


Link to post
Share on other sites

y ... yo tambien... lo que no entiendo es porque de la nada esta pasando eso... es muy extraño... es mas paso hoy 28 de agosto 2014 no lo entiendo...

nos vemos...

Share this post


Link to post
Share on other sites

Dibujo_zpsf2d38509.jpg

despues de usar el plugin... esto es lo que ha comenzado a salir y esto es con lo que dice que el navegador MAXTHON es compatible...

Dibujo_zps5f0b3138.jpg

es todo por el momento... estoy muy acostumbrado a este navegado por como se desempeña una lastima que de buenas a primeras moleste una simple tonteria que hace que una pagina como youtube deje de andar...

Share this post


Link to post
Share on other sites

bitrrate replied at 2014-8-28 19:31 back.gif

despues de usar el plugin... esto es lo que ha comenzado a salir y esto es con lo que dice que el ...

Utilice usuario Agente de firefox en opciones avanzadas

Share this post


Link to post
Share on other sites

Actualicen a la ultima versión de Maxthon, este problema ya ah sido detectado y reportado en el foro internacional.

Share this post


Link to post
Share on other sites

Desactiva la opción «Forzar aceleración del GPU» o instalando la exteción que agregó EroStyle.

Share this post


Link to post
Share on other sites

bueno aparentemente estaba eso en el foro internacional.. cambie el modo de navegacion ... a este "dial plan"

Mozilla/5.0 (compatible; Windows NT 6.1; U; WOW64; IA64; en) AppleWebKit/599.0+ (KHTML, like Gecko) Maxthon/4.4.0.4000 Chrome/34.0.1847.137 Safari/537.36 OPR/21.0.1432.67 QupZilla/1.6.6

y marque las tres casillas en others ...

Dibujo_zps8776ec1b.jpg

como se ve en la imagen en la seccion de avanzado ...al final de todo...

con eso se termino el problema... y funciona normalmente...

Share this post


Link to post
Share on other sites

cristian.mercader@gmail.com replied at 2014-9-2 13:48 back.gif

nada, llevo horas probando lo que dice todo el mundo y no consigo reproducir los videos de facebook ...

Prueba la versión beta de maxthon 4.4.2.1500

Share this post


Link to post
Share on other sites

La extencion que publicaron me funciono a la perfeccion, :$ me estaba volviendo loco :@ buscandole solucion a este error. Al fin... Espero y en una actualizacion proxima se acabe este error, es mi navegador preferido :lol

Share this post


Link to post
Share on other sites