ALeXkRU

Members
  • Content count

    35
  • Joined

  • Last visited

 Content Type 

Profiles

Forums

Release Notes

Bug Tracker

Help page

Help page-CN

Release Note5

Rules and recruitment

Bug Comments posted by ALeXkRU


  1. On Wednesday, November 09, 2016 at 1:33 PM, BugMiss006 said:

    Btw, could you please double check whether you have not checked "Hide Quick Access" option as screenshot?

    Без имени20161109183218.png

    Of course not - what for it off, when use QA? QA is turned on.
    And by the way where one can see the settings button on the screenshot in 1 post?


  2. On Monday, October 31, 2016 at 9:24 AM, BugMiss006 said:

    Do you mean your QA went back to normal after you deleted this template.dat file?

    Yes. But, as it turned out, not for long :(
    After some time, the QA disappears again - and a blank page after the restart Mx.
    For constant action need to remove, additionally, file ..\UserData\Public\QuickAccess\Frame\qa.dat.

    //

    Да. Но, как оказалось, ненадолго :(  

    Через некоторое время таки слетает и вместо БД белая страница после перезагрузки Мх...

    Для постоянного действия нужно удалить еще и файл  ..\UserData\Public\QuickAccess\Frame\qa.dat.


  3. и тишинааа... 

    /  and no reaction ...

     

    add: 
    как удалось выяснить, исправляется (по крайней мере пока) после удаления файла: ..\UserData\Public\QuickAccess\Template\template.dat

    / As has been discovered, correcting (at least for now) after deleting a file: ..\UserData\Public\QuickAccess\Template\template.dat